İçeriğe geç
Bilgi ve Teknoloji Uygulamada aç

Orta CVSS 5.3

CVE-2025-14280: CVE-2025-14280: hassas bilgi ifşası

Yayın: · Güncelleme:

Açıklama (NVD)

The PixelYourSite plugin for WordPress is vulnerable to Sensitive Information Exposure in all versions up to, and including, 11.1.5 through publicly exposed log files. This makes it possible for unauthenticated attackers to view potentially sensitive information contained in the exposed log files, when the "Meta API logs" setting is enabled (disabled by default). The vulnerability was partially patched in version 11.1.5 and fully patched in version 11.1.5.1.

Özet bilgiler

CVSS v3.1
5.3 CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N
EPSS
%0,43 (yüzdelik 37)
CWE
CWE-200
Yama
Yok / bilinmiyor

Kaynaklar

Uygulamada aç Tüm CVE kayıtları