Yüksek CVSS 8.1
CVE-2025-58137: Fineract: güvenlik açığı
Açıklama (NVD)
Authorization Bypass Through User-Controlled Key vulnerability in Apache Fineract. This issue affects Apache Fineract: through 1.11.0. The issue is fixed in version 1.12.1. Users are encouraged to upgrade to version 1.13.0, the latest release.
Özet bilgiler
- Ürün
- Apache Fineract
- CVSS v3.1
- 8.1
CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N - EPSS
- %0,39 (yüzdelik 33)
- CWE
- CWE-639
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-fineract | — | — | 1.12.1 |