Orta CVSS 6.5
CVE-2025-61623: Ofbiz: siteler arası betik çalıştırma (XSS)
Açıklama (NVD)
Reflected cross-site scripting vulnerability in Apache OFBiz. This issue affects Apache OFBiz: before 24.09.03. Users are recommended to upgrade to version 24.09.03, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Ofbiz
- CVSS v3.1
- 6.5
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:N - EPSS
- %0,83 (yüzdelik 58)
- CWE
- CWE-79
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-ofbiz | — | — | 24.09.03 |