Yüksek CVSS 7.5
CVE-2025-61733: Kylin: kimlik doğrulama atlatma
Açıklama (NVD)
Authentication Bypass Using an Alternate Path or Channel vulnerability in Apache Kylin. This issue affects Apache Kylin: from 4.0.0 through 5.0.2. Users are recommended to upgrade to version 5.0.3, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Kylin
- CVSS v3.1
- 7.5
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N - EPSS
- %1,30 (yüzdelik 71)
- CWE
- CWE-288
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-kylin | 4.0.0 | — | 5.0.3 |