Yüksek CVSS 7.5
CVE-2025-61734: Kylin: güvenlik açığı
Açıklama (NVD)
Files or Directories Accessible to External Parties vulnerability in Apache Kylin. You are fine as long as the Kylin's system and project admin access is well protected. This issue affects Apache Kylin: from 4.0.0 through 5.0.2. Users are recommended to upgrade to version 5.0.3, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Kylin
- CVSS v3.1
- 7.5
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N - EPSS
- %26,12 (yüzdelik 98)
- CWE
- CWE-552
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-kylin | 4.0.0 | — | 5.0.3 |