Yüksek CVSS 7.3
CVE-2025-61735: Kylin: sunucu taraflı istek sahteciliği (SSRF)
Açıklama (NVD)
Server-Side Request Forgery (SSRF) vulnerability in Apache Kylin. This issue affects Apache Kylin: from 4.0.0 through 5.0.2. You are fine as long as the Kylin's system and project admin access is well protected. Users are recommended to upgrade to version 5.0.3, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Kylin
- CVSS v3.1
- 7.3
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:L - EPSS
- %1,04 (yüzdelik 64)
- CWE
- CWE-918
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-kylin | 4.0.0 | — | 5.0.3 |