Düşük CVSS 3.7 PoC var
CVE-2025-65014: Librenms: güvenlik açığı
Açıklama (NVD)
LibreNMS is an auto-discovering PHP/MySQL/SNMP based network monitoring tool. Prior to version 25.11.0, a weak password policy vulnerability was identified in the user management functionality of the LibreNMS application. This vulnerability allows administrators to create accounts with extremely weak and predictable passwords, such as 12345678. This exposes the platform to brute-force and credential stuffing attacks. This issue has been patched in version 25.11.0.
Özet bilgiler
- Ürün
- Librenms Librenms
- CVSS v3.1
- 3.7
CVSS:3.1/AV:N/AC:H/PR:N/UI:N/S:U/C:L/I:N/A:N - EPSS
- %0,27 (yüzdelik 20)
- CWE
- CWE-521
- Yama
- Geçici çözüm
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| librenms-librenms | — | — | 25.11.0 |