Orta CVSS 4.8
CVE-2026-105619: CVE-2026-105619: eksik yetkilendirme
Açıklama (NVD)
PostgreSQL Anonymizer doesn't mask data accessed thru a security_invoker view. The problem is resolved in PostgreSQL Anonymizer 3.3.0 and later versions.
Özet bilgiler
- CVSS v3.1
- 4.8
CVSS:3.1/AV:N/AC:H/PR:L/UI:R/S:U/C:H/I:N/A:N - EPSS
- %0,15 (yüzdelik 4)
- CWE
- CWE-862
- Yama
- Yok / bilinmiyor