Yüksek CVSS 7.5
CVE-2026-28811: Jspwiki: güvenlik açığı
Açıklama (NVD)
Debug Messages Revealing Unnecessary Information in Apache JSPWiki up to 2.12.3. Users are recommended to upgrade to version 2.12.4, which fixes this issue.
Özet bilgiler
- Ürün
- Apache Jspwiki
- CVSS v3.1
- 7.5
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N - EPSS
- %0,79 (yüzdelik 56)
- CWE
- CWE-1295
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-jspwiki | — | — | 2.12.4 |