Yüksek CVSS 8.8
CVE-2026-28813: Jspwiki: siteler arası istek sahteciliği (CSRF)
Açıklama (NVD)
Apache JSPWiki, up to 2.12.3, is vulnerable to JSON Hijacking, which leads to csrf vulnerabilities. Users are recommended to upgrade to version 2.12.4, which fixes this issue.
Özet bilgiler
- Ürün
- Apache Jspwiki
- CVSS v3.1
- 8.8
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H - EPSS
- %0,27 (yüzdelik 19)
- CWE
- CWE-352
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-jspwiki | — | — | 2.12.4 |