Yüksek CVSS 7.3
CVE-2026-29168: Http Server: güvenlik açığı
Açıklama (NVD)
Allocation of Resources Without Limits or Throttling vulnerability in Apache HTTP Server's mod_md via OCSP response data. This issue affects Apache HTTP Server: from 2.4.30 through 2.4.66. Users are recommended to upgrade to version 2.4.67, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Http Server
- CVSS v3.1
- 7.3
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:L - EPSS
- %0,63 (yüzdelik 50)
- CWE
- CWE-770
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-http-server | 2.4.30 | — | 2.4.67 |