Orta CVSS 5.3
CVE-2026-31387: Ofbiz: hatalı kimlik doğrulama
Açıklama (NVD)
Improper Authentication vulnerability in Apache OFBiz. This issue affects Apache OFBiz: before 24.09.06. Users are recommended to upgrade to version 24.09.06, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Ofbiz
- CVSS v3.1
- 5.3
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N - EPSS
- %0,52 (yüzdelik 44)
- CWE
- CWE-287
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-ofbiz | — | — | 24.09.06 |