Orta CVSS 6.1
CVE-2026-31906: Ofbiz: siteler arası betik çalıştırma (XSS)
Açıklama (NVD)
Improper Neutralization of Input During Web Page Generation ('Cross-site Scripting') vulnerability in Apache OFBiz. This issue affects Apache OFBiz: before 24.09.06. Users are recommended to upgrade to version 24.09.06, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Ofbiz
- CVSS v3.1
- 6.1
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N - EPSS
- %0,44 (yüzdelik 38)
- CWE
- CWE-79
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-ofbiz | — | — | 24.09.06 |