Orta CVSS 6.5
CVE-2026-33523: Http Server: güvenlik açığı
Açıklama (NVD)
HTTP response splitting vulnerability in multiple Apache HTTP Server modules with untrusted or compromised backend servers. This issue affects Apache HTTP Server: from through 2.4.66. Users are recommended to upgrade to version 2.4.67, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Http Server
- CVSS v3.1
- 6.5
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:L/A:N - EPSS
- %0,44 (yüzdelik 38)
- CWE
- CWE-443
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-http-server | 2.4.0 | — | 2.4.67 |