İçeriğe geç
Bilgi ve Teknoloji Uygulamada aç

Yüksek CVSS 7.5

CVE-2026-34059: Http Server: güvenlik açığı

Yayın: · Güncelleme:

Açıklama (NVD)

Buffer Over-read vulnerability in Apache HTTP Server. This issue affects Apache HTTP Server: through 2.4.66. Users are recommended to upgrade to version 2.4.67, which fixes the issue.

Özet bilgiler

Ürün
Apache Http Server
CVSS v3.1
7.5 CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
EPSS
%0,39 (yüzdelik 34)
CWE
CWE-126
Yama
Yok / bilinmiyor

Etkilenen sürümler

ÜrünBaşlangıçBitişDüzeltildi
apache-http-server——2.4.67

Kaynaklar

Uygulamada aç Tüm CVE kayıtları