Kritik CVSS 9.1
CVE-2026-41041: Gravitino: güvenlik açığı
Açıklama (NVD)
URL path injection via unencoded user-supplied identifiers vulnerability in Apache Gravitino. This issue affects Apache Gravitino: from 1.0.0 before 1.2.1. Users are recommended to upgrade to version 1.2.1, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Gravitino
- CVSS v3.1
- 9.1
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:N - EPSS
- %0,60 (yüzdelik 49)
- CWE
- CWE-177
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-gravitino | 1.0.0 | — | 1.2.1 |