Orta CVSS 5.3
CVE-2026-41606: Thrift: güvenlik açığı
Açıklama (NVD)
Uncontrolled Recursion vulnerability in Apache Thrift. This issue affects Apache Thrift: before 0.23.0. Users are recommended to upgrade to version 0.23.0, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Thrift
- CVSS v3.1
- 5.3
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:L - EPSS
- %1,10 (yüzdelik 66)
- CWE
- CWE-674
- Yama
- Mevcut
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-thrift | — | — | 0.23.0 |