Kritik CVSS 9.8
CVE-2026-45434: Ofbiz: hatalı kimlik doğrulama
Açıklama (NVD)
Improper Authentication vulnerability in Apache OFBiz via Password-Change Logic Flaw Leading to Remote Code Execution This issue affects Apache OFBiz: before 24.09.06. Users are recommended to upgrade to version 24.09.06, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Ofbiz
- CVSS v3.1
- 9.8
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H - EPSS
- %21,26 (yüzdelik 98)
- CWE
- CWE-287
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-ofbiz | — | — | 24.09.06 |