İçeriğe geç
Bilgi ve Teknoloji Uygulamada aç

Orta CVSS 5.5

CVE-2026-59263: Openoffice: güvenlik açığı

Yayın: · Güncelleme:

Açıklama (NVD)

A manipulated document opened in Apache OpenOffice 4.1.16 or earlier may allow substituted content to be displayed manipulating the user. Such documents are corrupt and should not be opened. Users are recommended to upgrade to version 4.1.17, which fixes this issue.

Özet bilgiler

Ürün
Apache Openoffice
CVSS v3.1
5.5 CVSS:3.1/AV:L/AC:L/PR:N/UI:R/S:U/C:H/I:N/A:N
CVSS v4.0
1.9 CVSS:4.0/AV:L/AC:L/AT:N/PR:N/UI:P/VC:L/VI:N/VA:N/SC:L/SI:L/SA:N/E:P/CR:X/IR:X/AR:X/MAV:X/MAC:X/MAT:X/MPR:X/MUI:X/MVC:X/MVI:X/MVA:X/MSC:X/MSI:X/MSA:X/S:P/AU:N/R:A/V:X/RE:X/U:Green
EPSS
%0,16 (yüzdelik 5)
CWE
CWE-349
Yama
Yok / bilinmiyor

Etkilenen sürümler

ÜrünBaşlangıçBitişDüzeltildi
apache-openoffice——4.1.17

Kaynaklar

Uygulamada aç Tüm CVE kayıtları