Yüksek CVSS 7.8
CVE-2026-59264: Openoffice: güvenlik açığı
Açıklama (NVD)
The Windows installers of Apache OpenOffice 4.1.16 and earlier allow an already manipulated system to run external code with elevated access. Users are recommended to upgrade to version 4.1.17, which fixes this issue.
Özet bilgiler
- Ürün
- Apache Openoffice
- CVSS v3.1
- 7.8
CVSS:3.1/AV:L/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H - EPSS
- %0,22 (yüzdelik 12)
- CWE
- CWE-427
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-openoffice | — | — | 4.1.17 |