Kritik CVSS 9.1
CVE-2026-60053: Answer: güvenlik açığı
Açıklama (NVD)
Insufficient Session Expiration vulnerability in Apache Answer. This issue affects Apache Answer: through 2.0.1. Administrative API keys remained usable after the owning administrator was demoted or the account was marked inactive, suspended, or deleted, allowing continued access until the keys were explicitly removed. Users are recommended to upgrade to version 2.0.2, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Answer
- CVSS v3.1
- 9.1
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:N - EPSS
- %0,57 (yüzdelik 47)
- CWE
- CWE-613
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-answer | — | — | 2.0.2 |