Yüksek CVSS 7.5
CVE-2026-61372: Jena Fuseki: dizin geçişi
Açıklama (NVD)
Improper Limitation of a Pathname to a Restricted Directory ('Path Traversal') vulnerability in Apache Jena Fuseki. This issue affects Apache Jena Fuseki: through 6.1.0. Users are recommended to upgrade to version 6.2.0, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Jena Fuseki
- CVSS v3.1
- 7.5
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N - EPSS
- %0,81 (yüzdelik 57)
- CWE
- CWE-22
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-jena-fuseki | — | — | 6.2.0 |