Yüksek CVSS 8.1
CVE-2026-62418: Syncope: sunucu taraflı istek sahteciliği (SSRF)
Açıklama (NVD)
Low-privileged authenticated Server-Side Request Forgery (SSRF) vulnerability in Apache Syncope via Connectors and Resources check. This issue affects Apache Syncope: from 3.0.0-M0 through 3.0.16, from 4.0.0-M0 Through 4.0.6, from 4.1.0-M0 through 4.1.1. Users are recommended to upgrade to version 4.0.7 / 4.1.2, which fix this issue.
Özet bilgiler
- Ürün
- Apache Syncope
- CVSS v3.1
- 8.1
CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N - EPSS
- %0,47 (yüzdelik 41)
- CWE
- CWE-918
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-syncope | 3.0.0 | 3.0.16 | — |
| apache-syncope | 4.0.0 | — | 4.0.7 |
| apache-syncope | 4.1.0 | — | 4.1.2 |