Orta CVSS 5.4
CVE-2026-67249: CVE-2026-67249: hatalı yetkilendirme
Açıklama (NVD)
A vulnerability in Apache Answer. This issue affects Apache Answer: through 2.0.2. A verification code issued for one email-based workflow could be accepted by another sensitive workflow because the code purpose was not properly enforced. Users are recommended to upgrade to version 2.0.3, which fixes the issue.
Özet bilgiler
- CVSS v3.1
- 5.4
CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:L/I:L/A:N - EPSS
- %0,20 (yüzdelik 9)
- CWE
- CWE-863
- Yama
- Yok / bilinmiyor