Yüksek CVSS 7.5
CVE-2026-68060: Qpid Broker-j: güvenlik açığı
Açıklama (NVD)
A pre-authentication attacker could leverage type size/count handling to cause excessive allocation leading to potential denial of service. This issue affects Apache Qpid Broker-J: through 10.0.1. Users are recommended to upgrade to version 10.1.0, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Qpid Broker-j
- CVSS v3.1
- 7.5
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H - EPSS
- %0,77 (yüzdelik 56)
- CWE
- CWE-770
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-qpid-broker-j | — | — | 10.1.0 |