İçeriğe geç
Bilgi ve Teknoloji Uygulamada aç

Orta CVSS 6.5

CVE-2026-68075: Qpid Broker-j: güvenlik açığı

Yayın: · Güncelleme:

Açıklama (NVD)

An authenticated attacker could exceed the session flow control incoming window potentially leading to denial of service. This issue affects Apache Qpid Broker-J: through 10.0.1. Users are recommended to upgrade to version 10.1.0, which fixes the issue.

Özet bilgiler

Ürün
Apache Qpid Broker-j
CVSS v3.1
6.5 CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H
EPSS
%0,65 (yüzdelik 51)
CWE
CWE-770
Yama
Yok / bilinmiyor

Etkilenen sürümler

ÜrünBaşlangıçBitişDüzeltildi
apache-qpid-broker-j——10.1.0

Kaynaklar

Uygulamada aç Tüm CVE kayıtları