Orta CVSS 6.5
CVE-2026-68078: Qpid Broker-j: güvenlik açığı
Açıklama (NVD)
It was not possible to govern the maximum number of transfer frames per incoming delivery, enabling an authenticated attacker to cause excessive resource usage and potential denial of service. This issue affects Apache Qpid Broker-J: through 10.0.1. Users are recommended to upgrade to version 10.1.0, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Qpid Broker-j
- CVSS v3.1
- 6.5
CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:N/I:N/A:H - EPSS
- %0,65 (yüzdelik 51)
- CWE
- CWE-770
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-qpid-broker-j | — | — | 10.1.0 |