Yüksek CVSS 8.1
CVE-2026-71901: CVE-2026-71901: güvenlik açığı
Açıklama (NVD)
Improper Control of Resource Identifiers ('Resource Injection') vulnerability in Apache OFBiz. An authenticate user with access to sfa component can override the service to use on vcard import and access to other service. This issue affects Apache OFBiz: before 24.09.08. Users are recommended to upgrade to version 24.09.08, which fixes the issue.
Özet bilgiler
- CVSS v3.1
- 8.1
CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N - EPSS
- %0,39 (yüzdelik 34)
- CWE
- CWE-99
- Yama
- Yok / bilinmiyor