İçeriğe geç
Bilgi ve Teknoloji Uygulamada aç

Orta CVSS 6.1

CVE-2026-73237: Allura: güvenlik açığı

Yayın: · Güncelleme:

Açıklama (NVD)

XSS vulnerability in Markdown handling in Apache Allura. This issue affects Apache Allura: from 1.10.0 before 1.19.1. Users are recommended to upgrade to version 1.19.1, which fixes the issue.

Özet bilgiler

Ürün
Apache Allura
CVSS v3.1
6.1 CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N
EPSS
%0,79 (yüzdelik 57)
CWE
CWE-80
Yama
Yok / bilinmiyor

Etkilenen sürümler

ÜrünBaşlangıçBitişDüzeltildi
apache-allura1.10.0—1.19.1

Kaynaklar

Uygulamada aç Tüm CVE kayıtları