Orta CVSS 6.1
CVE-2026-73238: Allura: güvenlik açığı
Açıklama (NVD)
XSS vulnerability in code display in Apache Allura. This issue affects Apache Allura: before 1.19.1. Users are recommended to upgrade to version 1.19.1, which fixes the issue.
Özet bilgiler
- Ürün
- Apache Allura
- CVSS v3.1
- 6.1
CVSS:3.1/AV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:N - EPSS
- %0,79 (yüzdelik 57)
- CWE
- CWE-80
- Yama
- Yok / bilinmiyor
Etkilenen sürümler
| Ürün | Başlangıç | Bitiş | Düzeltildi |
|---|---|---|---|
| apache-allura | — | — | 1.19.1 |