Yüksek CVSS 7.5
CVE-2026-76994: CVE-2026-76994: hassas bilgi ifşası
Açıklama (NVD)
Exposure of Sensitive Information to an Unauthorized Actor vulnerability in Apache Answer. This issue affects Apache Answer: through 2.0.2. Unauthenticated attackers could obtain metadata associated with hidden questions through public answer profiles. Users are recommended to upgrade to version 2.0.3, which fixes the issue.
Özet bilgiler
- CVSS v3.1
- 7.5
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N - EPSS
- %0,36 (yüzdelik 30)
- CWE
- CWE-200
- Yama
- Yok / bilinmiyor