Orta CVSS 5.3
CVE-2026-79613: CVE-2026-79613: güvenlik açığı
Açıklama (NVD)
vulnerability in Apache Answer. This issue affects Apache Answer: through 2.0.2. Unauthenticated attackers could access comments associated with non-public content through public user profiles. Users are recommended to upgrade to version 2.0.3, which fixes the issue.
Özet bilgiler
- CVSS v3.1
- 5.3
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:L/I:N/A:N - EPSS
- %0,27 (yüzdelik 19)
- CWE
- CWE-202
- Yama
- Yok / bilinmiyor