Orta CVSS 4.3
CVE-2026-79620: CVE-2026-79620: güvenlik açığı
Açıklama (NVD)
Exposure of sensitive information through data queries vulnerability in Apache Answer. This issue affects Apache Answer: through 2.0.2. An improper authorization check in the similar-question search allowed authenticated users to view metadata of non-public questions. Users are recommended to upgrade to version 2.0.3, which fixes the issue.
Özet bilgiler
- CVSS v3.1
- 4.3
CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:L/I:N/A:N - EPSS
- %0,23 (yüzdelik 14)
- CWE
- CWE-202
- Yama
- Yok / bilinmiyor