Kritik CVSS 9.8
CVE-2026-79624: CVE-2026-79624: güvenlik açığı
Açıklama (NVD)
Insufficient session expiration vulnerability in Apache Answer. This issue affects Apache Answer: through 2.0.2. Insufficient session invalidation allowed revoked users to continue accessing known private uploaded files with a stale visit token. Users are recommended to upgrade to version 2.0.3, which fixes the issue.
Özet bilgiler
- CVSS v3.1
- 9.8
CVSS:3.1/AV:N/AC:L/PR:N/UI:N/S:U/C:H/I:H/A:H - EPSS
- %0,39 (yüzdelik 34)
- CWE
- CWE-613
- Yama
- Yok / bilinmiyor