Yüksek CVSS 8.1
CVE-2026-79633: CVE-2026-79633: güvenlik açığı
Açıklama (NVD)
vulnerability in Apache Answer. This issue affects Apache Answer: through 2.0.2. Missing authorization checks allowed authenticated users to perform actions on non-public content they were not permitted to access. Users are recommended to upgrade to version 2.0.3, which fixes the issue.
Özet bilgiler
- CVSS v3.1
- 8.1
CVSS:3.1/AV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N - EPSS
- %0,29 (yüzdelik 22)
- CWE
- CWE-202
- Yama
- Yok / bilinmiyor